


<!DOCTYPE html>
<html>
    <head>
        <title>Festive tips for a sustainable Christmas - Alpha Newspaper Group</title>
<meta name="description" content="Christmas can be one of the most wonderful times of the year. A moment when a lot of us get together with loved ones and friends, and spend quality time in our ..." />
<meta name="Keywords" content="Midland Tribune,Offaly,sustainable christmas" />
<meta name="news_keywords" content="Midland Tribune,Offaly,sustainable christmas" />
<meta name="sections" content="Home,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=no" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://www.northernconstitution.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Festive tips for a sustainable Christmas"      >
<meta property="og:description" content="Christmas can be one of the most wonderful times of the year. A moment when a lot of us get together with loved ones and friends, and spend quality time in our homes. At this stage, you have already probably caught the festive bug if Christmas is your time of year. &nbsp;Unusually for me, I put the ...">
<meta property="og:image" content="http://www.northernconstitution.co.uk/resizer/600/315/true/1576059322219.jpg--festive_tips_for_a_sustainable_christmas.jpg?1576059322000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.northernconstitution.co.uk/home/2019/12/11/news/festive-tips-for-a-sustainable-christmas-7313/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Festive tips for a sustainable Christmas">
<meta property="twitter:description" content="Christmas can be one of the most wonderful times of the year. A moment when a lot of us get together with loved ones and friends, and spend quality time in our homes. At this stage, you have already p...">
<meta property="twitter:url" content="http://www.northernconstitution.co.uk/home/2019/12/11/news/festive-tips-for-a-sustainable-christmas-7313/">
<meta property="twitter:image" content="http://www.northernconstitution.co.uk/resizer/600/315/true/1576059322219.jpg--festive_tips_for_a_sustainable_christmas.jpg?1576059322000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.northernconstitution.co.uk/resizer/600/315/true/1576059322219.jpg--festive_tips_for_a_sustainable_christmas.jpg?1576059322000" />
<meta itemprop="url" content="http://www.northernconstitution.co.uk/home/2019/12/11/news/festive-tips-for-a-sustainable-christmas-7313/" />
<link rel="canonical" href="http://www.northernconstitution.co.uk/home/2019/12/11/news/festive-tips-for-a-sustainable-christmas-7313/" /><meta property="articleID" content="7313">
    <meta property="datePublished" content="2019-12-11T10:16:6Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.northernconstitution.co.uk/css/ie.css?v=1501247158000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.northernconstitution.co.uk/css/ie_8.css?v=1501247158000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.northernconstitution.co.uk/css/ie_9.css?v=1501247158000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 24;
virtualcmsPageInfo.domainId = 29;
virtualcmsPageInfo.channelName = 'Limavady Northern Constitution';
virtualcmsPageInfo.sectionId = 480;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Midland Tribune';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.northernconstitution.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Festive tips for a sustainable Christmas';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-12-11 10:16';
virtualcmsPageInfo.article.author = 'Karen O\'Grady ';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'home/2019/12/11/news/festive-tips-for-a-sustainable-christmas-7313/';

</script>
<script type="text/javascript" src="http://www.northernconstitution.co.uk/js/datepicker_localization.jsp?v=1501247170000" ></script>
<script type="text/javascript" src="http://www.northernconstitution.co.uk/js/events_handler.js?v=1501247170000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
function Miles33Space(largeObjSel, smallObjSel, pixMargin){
    console.log(largeObjSel + " first: " + $(largeObjSel).offset().top + " second: " + $(smallObjSel).first().offset().top);
    if($(largeObjSel).offset().top == $(smallObjSel).first().offset().top){
        /* We re-position the elements only if the two blocks are aligned, otherwise we use the default pixMargin (10px) */
        var colH = $(largeObjSel).height();
        console.log(largeObjSel + ' Block height: ' + colH);
        var smallH = 0;
        $(smallObjSel).each(function(){ smallH+=$(this).height() });
        console.log(largeObjSel + ' small height: ' +smallH);
        var numItems = $(smallObjSel).length;
        pixMargin = (colH - smallH) / (numItems-1);
        if(pixMargin <= 0){pixMargin=5;}
        console.log(largeObjSel + ' margin: ' +pixMargin);
        console.log('Checking if must increase ' + largeObjSel + ' colH: ' + colH + ' smallH: ' + smallH);
        if(colH < smallH){
            $(largeObjSel + ' .anteprima_articolo').height(smallH + ((numItems -1) * pixMargin));
            console.log(largeObjSel + ' increased size to: ' + $(largeObjSel).height());
        }
    }
    $(smallObjSel+':not(:last)').each(function(){ $(this).css('margin-bottom',pixMargin+'px'); });
}
</script>
<script type="text/javascript">
    $(document).ready(function() {
      //Banner Background
       var heightBanner = $(".background").height();
        if (heightBanner != null) {
           $(".all_content").css("margin-top", "450px");
        }
        else if ( $(window).width() <= 768 ){
            $(".all_content").css("margin-top", "140px");
        }
       else  {
           $(".all_content").css("margin-top", "205px");
        }
     });
</script>

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.css" type="text/css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
 
  ga('create', 'UA-4764369-29', 'auto', 'clientTracker');
  }
  else{

  ga('create', 'UA-4764369-29', 'auto', 'clientTracker', {'storage': 'none'});
  }

  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.northernconstitution.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.northernconstitution.co.uk/articolo.jsp?idarticolo=7313&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.northernconstitution.co.uk/articolo.jsp?idarticolo=7313&amp=false';
    </script>
    <script type="text/javascript" src="http://www.northernconstitution.co.uk/js/social_login/facebook.js?v=1501247170000" ></script>
    <script type="text/javascript" src="http://www.northernconstitution.co.uk/js/social_login/google.js?v=1501247170000" ></script>
    <script type="text/javascript" src="http://www.northernconstitution.co.uk/js/social_login/linkedin.js?v=1501247170000" ></script>
    <script type="text/javascript" src="http://www.northernconstitution.co.uk/js/social_login/functions.js?v=1501247170000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.northernconstitution.co.uk/css/style_site.css?v=1524492254000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.northernconstitution.co.uk/css/article_css.jsp?v=1529399774000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.northernconstitution.co.uk/css/print.css?v=1501247158000" media="print">
                
    </head>
    <body class="limavady-northern-constitution   ">
    
<div class="banner_background_dpf1">
    
        
        
      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    //var className="background";
    //var className="";
    var bannerLength = $(".banner_background_dpf1").find("div").length;
    
    if ( bannerLength ) {
     //   $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>
<link rel="stylesheet" type="text/css" href="http://www.northernconstitution.co.uk/css/limavady_nc_header_css.jsp?v=1529331870000" /><div class="row top_header">
    <div class="col-md-12 col-sm-12 col-xs-12">
        <div class="inner_nav">
            <div class="spacer t_10"></div>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <!---->
<div></div>
                        

    <div class="logo vc_logo logo_top">
        <a href="http://www.northernconstitution.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/24/logo_colored.jpg?v=1506596624000" />
        </a>
    </div>


                    </div>
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                        
<div class="cerca box_search_head" id="cerca84ca5f57-955e-400a-9bac-74b9cc69fd4a" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca84ca5f57-955e-400a-9bac-74b9cc69fd4a input[name="q"]').example('');
      
      $('#cerca84ca5f57-955e-400a-9bac-74b9cc69fd4a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca84ca5f57-955e-400a-9bac-74b9cc69fd4a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                    </div>
                    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-10">
                        

<script id="vc_user_controls_logged-9b502085-b5a8-4e8c-a069-666fd94ca2fe" type="text/x-custom-template">
  <div class="vc_item dropdown vc_sign_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-9b502085-b5a8-4e8c-a069-666fd94ca2fe" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_sign_in" id="vc_user_controls-9b502085-b5a8-4e8c-a069-666fd94ca2fe"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-9b502085-b5a8-4e8c-a069-666fd94ca2fe');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-9b502085-b5a8-4e8c-a069-666fd94ca2fe').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-9b502085-b5a8-4e8c-a069-666fd94ca2fe').html());
      }
    }
  });
</script>



                    </div>
                    <div class="col-lg-2 col-md-3 col-sm-3 hidden-xs buttons">
                        <div class="spacer t_10"></div>
                        <div class="cont_dynamic_button button_header_1" >
            
            <a href="http://midlandtribune.virtualcms.it/section/514/advertise"  target="_blank">Book an ad</a>
        </div><!-- CACHED -->
<br>
                        <div class="cont_dynamic_button button_header_2" >
            
            <a href="http://www.dipintosales.co.uk/MidlandTribune"  target="_blank">Order your photos</a>
        </div><!-- CACHED -->

<br>
                        <div class="cont_dynamic_button button_header_3" >
            
            <a href="/advertise"  target="_blank">Advertise with us</a>
        </div><!-- CACHED -->
<br>
                    </div> 
                    <div class="hidden-lg hidden-md col-sm-12 col-xs-2 pull-right ham">
                    <div class="spacer t_5"></div>
                        <div class="alpha_hamb_menu">
    <a href="#" class="opening"><i id="ham-mnu-bars" class="fa fa-bars" aria-hidden="true"></i>
    <div class="top_menu">
        
        
                    <div class="menu vc_menu_mobile scrollbar-inner" id="box_4a1d8781-cd5d-432e-833e-991becb196fc">
                    <ul class="menu_1">
<li class="home sezione_143 index">
<a  href="http://www.northernconstitution.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_252 sezione">
<a  href="http://www.northernconstitution.co.uk/section/252/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_257 sezione">
<a  href="http://www.northernconstitution.co.uk/section/257/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_253 sezione">
<a  href="http://www.northernconstitution.co.uk/section/253/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_433 sezione">
<a  href="http://www.northernconstitution.co.uk/section/433/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_434 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_260 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_263 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_346 sezione">
<a  href="http://www.northernconstitution.co.uk/section/346/photos"  ><span>Gallery</span></a>
</li>
<li class="book-an-ad sezione_604 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Book an ad</span></a>
</li>
<li class="order-your-photos sezione_605 sezione">
<a rel="nofollow" href="http://www.dipintosales.co.uk/TheChronicle" onclick="window.open(this.href,'',''); return false" ><span>Order your photos</span></a>
</li>
<li class="advertise-with-us sezione_606 sezione">
<a  href="http://www.northernconstitution.co.uk/section/436/advertise" onclick="window.open(this.href,'',''); return false" ><span>Advertise with us</span></a>
</li>
<li class="other-titles sezione_607 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b94a5b78afe049a6b45f51c639447bab = undefined;
                            
                            $('#box_4a1d8781-cd5d-432e-833e-991becb196fc ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b94a5b78afe049a6b45f51c639447bab != 'undefined') {
                                    $('#box_4a1d8781-cd5d-432e-833e-991becb196fc .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b94a5b78afe049a6b45f51c639447bab.code);
                                    incrementAdvImpression(bannerbox_b94a5b78afe049a6b45f51c639447bab.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        <div id="hamb-login" class="nwn-hamb-login" style="display:none;">
            
<script id="vc_user_controls_logged-f5d9d534-d869-4a1e-be67-db51e65fe875" type="text/x-custom-template">
  <div class="vc_item dropdown vc_hamb_login">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-f5d9d534-d869-4a1e-be67-db51e65fe875" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_hamb_login" id="vc_user_controls-f5d9d534-d869-4a1e-be67-db51e65fe875"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-f5d9d534-d869-4a1e-be67-db51e65fe875');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-f5d9d534-d869-4a1e-be67-db51e65fe875').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-f5d9d534-d869-4a1e-be67-db51e65fe875').html());
      }
    }
  });
</script>


        </div>
    </div><!--top_menu-->
</div><!--vc_top_bar_menu_login-->

<script type="text/javascript">
    var menuElement;
    var isShowed = false;
    var mediaquery = "(max-width:767px)";
    
    // generic variables
    var aOccurs       = [];
	var counterOccurs = 0 ;
    
    $(document).ready(function() {
        
        $(".alpha_hamb_menu .menu_1 li ul").siblings('a').after('<a href="#" class="vc_open_dropdown"><i class="fa fa-caret-down" aria-hidden="true"></i></a>');
        $("#hamb-login").detach().insertAfter('.alpha_hamb_menu .vc_menu_mobile .menu_1 .home a');/* Move login menu at end of home */
        
        $('.alpha_hamb_menu .opening').click(function() {
            $('#hamb-login').delay(400).toggle();
            if(window.matchMedia(mediaquery).matches){
                $("body").toggleClass("vc_overflow");
            }
            $('.vc_menu_mobile').toggle('slide',{direction:'left'},400);
            return false;
        });
        
        //check if the device is mobile
        var checkMobile = false;
        
        //if mobile save all links outside from anchor and replace href attribute with void 0
        if(checkMobile){
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').append('<input type="hidden" id="lastClicked" value="" />');    
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').find('.menu_2').each(function( index ) {
    		  	//get the parent element
    			var currentElement = $( this ).parent();
    			var anchorLink     = ''                ;
    
    			//get the macro section link element
    			anchorLink     = currentElement.find('a:first').attr('href');
    			currentElement = currentElement.find('a:first')             ;
    			
    			currentElement.addClass('macroSection');
    
    			//save the link in the array using the counter
    			aOccurs[counterOccurs] = anchorLink;
    
    			//save the counter in the rel attribute of the link
    			currentElement.attr('rel' , counterOccurs);
    
    			//cut href for remove redirect
    			currentElement.attr('href', "javascript:void(0)");
    
                //workaround for ios double click on anchor
                var enableTouchEnd = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : '';
    
    			//set on click
    			currentElement.on('click ' + enableTouchEnd , function(){
    			  
    			    var clickedElement = $(this).html();
    			    var lastClicked    = $('#lastClicked');
    			    
    				occursIndex   = $(this).attr('rel');
    				parentElement = $(this).parent();
    				
    				//if the submenu is visible get the correct link from 
    				//the array using the rel element and make the location href
    				if( clickedElement == lastClicked.val() ){
    					location.href = aOccurs[ occursIndex ];
    				}
    				lastClicked.val(clickedElement);
    			});
    			counterOccurs++;
    		});
    		
    		//workaround for ios double click on anchor
            var clickEvent = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : 'click';

    		$('.vc_menu_mobile').find('.vc_open_dropdown').addClass('vc_arrow');
    		$('.vc_menu_mobile').find('a').removeClass('vc_open_dropdown');
    		$('.vc_arrow').attr('href', "javascript:void(0)");
    		$('.vc_arrow').on(clickEvent ,function() {
		        if( $( this ).parent().find('.menu_2').is(':visible')){
    		        //console.log('hide it and empty the last clicked field');
    		        $('#lastClicked').val('');
    		        $( this ).parent().find('.menu_2').hide();
    		        $( this ).parent().find('.menu_2').css('visibility', 'hidden');
    		    }else {
    		        $( this ).parent().find('.menu_2').show();
    		        $( this ).parent().find('.menu_2').css('visibility', 'visible');
    		        $('#lastClicked').val($( this ).parent().find('a:first').html());
    		        //console.log('show it and fill the last clicked field ' + $('#lastClicked').val());
    		    }
            });
        }
    });
    
    var interval = setInterval(function () {
        $(".menu_2:visible").prev().find(".fa").removeClass("fa-caret-down").addClass("fa-caret-up");
        $(".menu_2:hidden" ).prev().find(".fa").removeClass("fa-caret-up").addClass("fa-caret-down");
    }, 200);
 
    jQuery(document).ready(function(){
        jQuery('.scrollbar-inner').scrollbar();
    });
    
</script>
                    </div>
                </div>
                <div class="spacer t_20"></div>
            </div>
        </div>
        <div class="nav_links">
            <div class="row nav_links">
                <div class="hidden-sm hidden-xs">
                    
        
                    <div class="menu vc_menu_header" id="box_102a6ee3-d97e-4210-a86c-6b92d66694a8">
                    <ul class="menu_1">
<li class="home sezione_143 index">
<a  href="http://www.northernconstitution.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_252 sezione">
<a  href="http://www.northernconstitution.co.uk/section/252/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_257 sezione">
<a  href="http://www.northernconstitution.co.uk/section/257/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_253 sezione">
<a  href="http://www.northernconstitution.co.uk/section/253/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_433 sezione">
<a  href="http://www.northernconstitution.co.uk/section/433/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_434 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_260 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_263 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_346 sezione">
<a  href="http://www.northernconstitution.co.uk/section/346/photos"  ><span>Gallery</span></a>
</li>
<li class="other-titles sezione_607 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f4716649372e4bfaa2ebb8a554666029 = undefined;
                            
                            $('#box_102a6ee3-d97e-4210-a86c-6b92d66694a8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f4716649372e4bfaa2ebb8a554666029 != 'undefined') {
                                    $('#box_102a6ee3-d97e-4210-a86c-6b92d66694a8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f4716649372e4bfaa2ebb8a554666029.code);
                                    incrementAdvImpression(bannerbox_f4716649372e4bfaa2ebb8a554666029.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                </div>
            </div>
        </div>
    </div>
 </div>


<script type="text/javascript">
 
  $(document).ready(function(){
  
    checkMobile = false;
  
    //only for desktop devices
    if( !checkMobile ){
  
        //initialize scroll variable to 0
        var lastScrollTop = 0;
        var classname     = '.vc_bg_header_menu';
        
        $(window).scroll(function(event){
             
            //get the current scrolling
            var st = $(this).scrollTop();
             
            if ((st > lastScrollTop || st == lastScrollTop) && st > 0 ){
                 
                //scroll bottom 
                //$(classname).hide(); // Removed 26/06/17 to cater for wrap advert
                 
            } else {
                 
                //scroll bottom 
                //$(classname).show();// Removed 26/06/17 to cater for wrap advert
                 
            }
             
            lastScrollTop = st;
            
        });
      
    }
  
  });
</script>
    <div class="spacer t_10"></div>
    <div class="row all_content">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 paddingmobile">
            <div class="spacer t_40"></div>
            
<div class="vc_cont_article_body">
    <div class="row alpha_1st_line">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                


    <div class="col-xs-12 vc_article_body_title vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Festive tips for a sustainable Christmas</h1>
    </div>  


                <div class="spacer t_20"></div>
                


    <div class="col-xs-12 vc_article_body_subtitle vc_article">
    
    </div>  


            </div>
        </div>
        <div class="spacer t_20"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_2a2f8b95-f1d7-4382-8e74-8feb54dfdba2">                
            <meta itemprop="thumbnailUrl" content="http://www.northernconstitution.co.uk/resizer/670/-1/true/1576059322219.jpg--festive_tips_for_a_sustainable_christmas.jpg?1576059322000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Festive tips for a sustainable Christmas" src="resizer/670/-1/true/1576059322219.jpg--festive_tips_for_a_sustainable_christmas.jpg?1576059322000" alt="Festive tips for a sustainable Christmas"  width="670" />
                        <p class="didascalia">Tips for a sustainable Christmas </p>
                    </div>
                </div>
    </div>  


        </div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                
                


    <div class="col-xs-12 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Karen O'Grady " src="images/foto_user.png" alt="Karen O'Grady " height="100" width="100" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Karen O'Grady </p></div>
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">news@midlandtribune.ie</p></div>
                
    </div>  


                
                <div id="box_authors_219efc19-05d1-44bd-af59-f0605ca9d9e4" >
      <div class="cont_author_information col-xs-12 text-center vc_article_body_author_share">
        <div class="group">
      <div class="hori_group"><div class="author_information"></div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
                


    <div class="col-xs-12 vc_article_body_author_date vc_article">
    <p itemprop="datePublished" class="data_articolo data">Wednesday 11 December 2019 10:16</p>
    </div>  


            </div>
        </div>
    </div><!--row author, date-->
    <div class="row">
        <div class="col-md-12">
            





            


    <div class="vc_article_body vc_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">Christmas can be one of the most wonderful times of the year. A moment when a lot of us get together with loved ones and friends, and spend quality time in our homes. At this stage, you have already probably caught the festive bug if Christmas is your time of year.</p> 
<p style="text-align: justify;">&nbsp;Unusually for me, I put the Christmas tree up earlier as the boys were getting excited and were asking to put it up. So on December 1, off we went to battle the boxes down the stairs and into the hallway.</p> 
<p style="text-align: justify;">Anyway, this brings me to this week’s ‘Tribune Living’ topic that I found of interest on ten tips for a sustainable Christmas that came across my desk during the week. Academics at the University College Cork (UCC) Environmental Research Institute (ERI) have come together to dream up a green Christmas after it’s estimated that Ireland will generate 90,000 tonnes of packaging waste this Christmas.</p> 
<p style="text-align: justify;">&nbsp; The first thing they advise is to buy a real tree! Now, I will be honest, we have a plastic tree and getting a real tree is something I consider doing each year but for the moment, I will keep re-using our current one and yes, I am sadly aware that the tree will probably eventually end up in landfill.</p> 
<p style="text-align: justify;">However, going back to the UCC academics, they point out it might first sound counter-intuitive as a sustainability measure to have a real tree. After all, you could re-use a fake tree year after year, sparing a tree every year. But that would be the wrong way of looking at it, these experts outline. Because your plastic tree will eventually end up in landfill, whereas if demand for real trees continues then they will keep being replanted.&nbsp; (Dr Markus Eichhorn, School of Biological, Ecological, Earth and Environmental Sciences)</p> 
<p style="text-align: justify;">&nbsp; Give a gift of a plant, they say. Now is a good time of year to take cuttings from your house plants and pot them up as gifts for your nearest and dearest. It’s easy to take cuttings from the many succulents, spider plants or Christmas Cactus and pop them into some peat free compost in a recycled or re-usable plant pot. Alternatively, mid-winter is a good time to plant a deciduous tree outside in Ireland as it will need the full spring season to develop a decent root-system for the drier months. (Dr Eoin Lettice, Plant Scientist at the School ofBiological, Earth and Environmental Sciences (BEES) and the Environmental Research Institute (ERI) at UCC)</p> 
<p style="text-align: justify;">I can’t say that I have done this myself but my mother-in-law has given us many beautiful clippings over the years for our garden, garden and our house plants. . So, maybe it’s one for me try myself in 2020.</p> 
<p style="text-align: justify;">Did you know that 15 million crackers will be pulled in Ireland over Christmas, contributing to further unnecessary plastic waste. Maybe consider making your own home-made Christmas crackers with recyclable materials (and better jokes) says Dr Tom Reed, Senior Lecturer in Zoology, School of Biological, Earth and Environmental Sciences (BEES), UCC.</p> 
<p style="text-align: justify;">The jokes being better, I would definitely agree with as I have distinct memories of my dad in particular reading out some awful ones from the Christmas crackers over the years. Perhaps, I could give making the crackers a go with the boys. They would enjoy it and it would certainly make for interesting reading for a ‘Tribune Living’ at a later date, perhaps.</p> 
<p style="text-align: justify;">&nbsp;The next tip, provided by the UCC academics is perhaps, one for the long term planning of heating your home rather then in the short- term. “If you're burning coal, peat or wood in your living room fire, then you have been very naughty indeed, these academics point out.</p> 
<p style="text-align: justify;">Domestic solid fuel burning is one of the largest sources of air pollution in Ireland. Your fire is not only harmful to you in your own house, but also to your neighbours, because 90% of the smoke and chemical fumes end up next door.&nbsp; Burning coal, wood and peat is especially harmful to asthmatics, the young, the old, people with existing heart conditions and the pregnant.&nbsp; And just think what it does to poor old Santa when he tries to deliver your fantastic presents down the chimney. We can only hope that he has good medical insurance! To keep Santa (and us) healthy, wherever you live in Ireland, then put some solar panels on your roof, insulate your homes better and install a heat pump. (John Sodeau, Emeritus Professor of Chemistry, UCC).”</p> 
<p style="text-align: justify;">&nbsp; Next up is the amount of food we buy for the festive period. Having worked in a shop for many years, I know only too well the amount of food people purchase over the Christmas and I am certainly guilty of buying enough food to feed an army.</p> 
<p style="text-align: justify;">According the UCC academics, however, we should resist this urge as much as possible because it will probably end up as waste. Instead, they recommend, to try a ‘refuse, reuse, rot’ approach to your food shopping.&nbsp; “Refuse to overbuy, reuse all leftovers and rot or compost what’s left. Planning ahead by ordering your fruit and vegetables through a local box scheme, enjoy some social festivities and visit your local farmers market, or buy in bulk (plastic-free, of course!) and batch cook so that you’ve more time to enjoy family traditions. (Dr Claire O’Neill and Professor Mary McCarthy, UCC CUBS).”</p> 
<p style="text-align: justify;">Don’t fight at the dinner table! The Christmas family get together is famed for its fights and fall-outs - all that food, mulled wine, and being cooped up for one day with your nearest and dearest can prove too much. “We are always advised to avoid talking about religion and politics at the dinner table.&nbsp; Likewise, if climate change is an issue that raises some hackles at the Christmas dinner table, and one that you feel strongly about, we would recommend that you listen as much as you talk, avoid reciting too many climate change facts, and connect the issue to everyday life such as that local cycle path that could be extended to the community school. Of course, try to avoid gloom and doom and focus on the positive benefits of climate action - it is Christmas after all! (Dr Paul Bolger, Manager of the Environmental Research Institute, UCC).”</p> 
<p style="text-align: justify;">Leave the door open for Santa! An open fireplace with a chimney is very handy for Santa but he can also choose to come in the door if you decide to install an efficient stove or upgrade your heating system.&nbsp;</p> 
<p style="text-align: justify;">Burning a fuel like coal in your fireplace over the winter produces about 1 tonne of carbon dioxide (a heat-trapping gas). This is similar to a person taking a return flight to New York.&nbsp; Heat-trapping gasses are causing our climate to change in ways that are not good so trying to reduce our emissions is the perfect gift for the planet!&nbsp; (Dr Paul Deane, Energy Policy and Modelling Group, MaREI Centre).</p> 
<p style="text-align: justify;">On a personal note, this year is the first year that Santa will be able to come down the chimney in our new home as he always came through the letterbox in our other home because we didn't have a real fireplace!</p> 
<p style="text-align: justify;">The next one tip is most definitely out of my price range but if you are in a position to consider it, this is what the UCC experts had to say on it. Think electric – Christmas can be when we mull buying a new car for next year. So look at the electric options, you can now choose from&nbsp;battery-electric vehicles (BEV) to plug-in hybrid-electric vehicles (PHEV) to hybrid-electric vehicles (HEV).&nbsp;BEVs have a motor tax of €120. A HEV, such as the Toyota Corolla, costs about 7c/km and comes with a motor tax of €170.</p> 
<p style="text-align: justify;">We have all become more conscious of our plastic use and there's some good advice here on avoiding plastic this Christmas. Earlier this year UCC researchers found plastic&nbsp;2,100m under the&nbsp;sea&nbsp;off Co Kerry coast.&nbsp;When buying presents look at their plastic wrapping, try to avoid toys or other gifts that would increase the amount of plastic waste you generate. Why not replace the glossy, non-recycled paper wrapping with recycled paper? Whenever possible try to buy your gifts and food from local sources and in family-owned shops, to promote local communities and also reduce the carbon footprint of transporting things all over the world.</p> 
<p style="text-align: justify;">Nowadays we all enjoy internet shopping, but one should take this time of the year to reflect on the environmental and social costs of big online retailers, writes Dr Rossana Henriques, Senior Lecturer in Plant Genetics at the School of BEES, UCC.</p> 
<p style="text-align: justify;">Finally, think of the birds! UCC research earlier this year outlined how climate change is occurring so fast that common birds such as magpies cannot adapt and are at the risk of extinction. This Christmas leave the gift of water and the correct food out for our feathered friends.</p> 
<p style="text-align: justify;">So as we prepare for Christmas, I hope that this week's 'Tribune Living' has given you some food for thought about trying to have a more sustainable Christmas.</p>
                  </div>
    </div>  


        </div><!-- main body -->
    </div><!-- row main text -->
    
    <div class="row">
        
        

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share col-md-6 vc_article_body_share vc_article">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_mailto" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 7313 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div><!-- row sharing -->
</div><!--vc_cont_article_body-->
            <div class="row" id="commentBox">
    <div data-toggle="collapse" data-target="#comment_box" class="box_comment_icon">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_text_edit_comment">
    
</div>

        </div>
    </div>
    <div id="comment_box" class="collapse in">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_mt_20">
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on Alpha Newspaper Group</p>
        </div>
        <form name="" method="post" action="/home/2019/12/11/news/festive-tips-for-a-sustainable-christmas-7313/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="7313" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<!--
	<div class="vc_fb_logo">
        <img src="http://ulstergazette.virtualcms.it/userUpload/facebooklogosmall.png" class="vc_fb_logo_img"/><span class="vc_fb_comments_txt"> Comments</span>
    </div>-->
	
	
</div><!--Box comments-->
        </div>
    </div>
</div><!--row-->
<script type="text/javascript">
    if(virtualcmsPageInfo.article.isCommentsDisabled){
        var $clone = $("#commentBox .vc_text_edit_comment .text").clone();
        var $commentsDisabled= $clone.empty().html("Comments are disabled")
        $commentsDisabled.prependTo(".box_comments");
    }
</script>
            <div class="spacer t_10"></div>
            <div id="alpha-related-arts" style="display:none;">
    <div class="col-xs-12 nopadding"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12 nopadding">
        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_05a97ad5-a5ab-422b-a44e-6ba8ea64d909\" style=\"visibility:hidden\">\n                <aside>\n                \n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"news/2019/12/11/news/funding-boost-for-birr-to-develop-destination-town-potential-7311/\"><img alt=\"Funding boost for Birr to develop &ldquo;destination town&rdquo; potential\" title=\"Funding boost for Birr to develop &ldquo;destination town&rdquo; potential\" src=\"http://www.northernconstitution.co.uk/resizer/258/172/true/1576059126603.jpg--.jpg?1576059128000\" /><\/a><\/div><p class=\"data\">11 Dec 2019<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"news/2019/12/11/news/funding-boost-for-birr-to-develop-destination-town-potential-7311/\">Funding boost for Birr to develop \u201cdestination town\u201d potential<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"home/2019/12/04/news/a-great-record-of-life-in-birr-launched-7199/\"><img alt=\"A &ldquo;great record&rdquo; of life in Birr launched\" title=\"A &ldquo;great record&rdquo; of life in Birr launched\" src=\"http://www.northernconstitution.co.uk/resizer/258/172/true/1575453337846.jpg--.jpg?1575453337000\" /><\/a><\/div><p class=\"data\">04 Dec 2019<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"home/2019/12/04/news/a-great-record-of-life-in-birr-launched-7199/\"><br />A \u201cgreat record\u201d of life in Birr launched<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"home/2019/12/04/news/birr-tidy-towns-honoured-at-ipb-pride-of-place-awards-7198/\"><img alt=\"Birr Tidy Towns honoured at IPB Pride of Place awards\" title=\"Birr Tidy Towns honoured at IPB Pride of Place awards\" src=\"http://www.northernconstitution.co.uk/resizer/258/172/true/1575453242010.jpg--.jpg?1575453242000\" /><\/a><\/div><p class=\"data\">04 Dec 2019<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"home/2019/12/04/news/birr-tidy-towns-honoured-at-ipb-pride-of-place-awards-7198/\">Birr Tidy Towns honoured at IPB Pride of Place awards<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_05a97ad5-a5ab-422b-a44e-6ba8ea64d909').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts .schermata').length >= 1){
    $('#alpha-related-arts').show();
   }
});
</script>
        </div>
        
        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 paddingmobile">
            <div class="spacer t_40"></div>

        
        
      
      
      

<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="latest-headline-box">
        <div class="spacer t_20"></div>
        <h2 class="latest_headlines_title">BREAKING</h2>
        <div class="spacer t_20 hidden-xs"></div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 alpha-bnews-test" id="box_41cd82f6-bffe-4508-8c46-a52766fa2e2d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_coleraine-chronicle   pos1 articolo news Coleraine Chronicle">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/news/2019/12/13/news/dup-top-polls-in-east-londonderry-and-north-antrim-as-alliance-votes-increase-7348/"><img alt="DUP top polls in East Londonderry and North Antrim as Alliance votes increase" title="DUP top polls in East Londonderry and North Antrim as Alliance votes increase" src="http://www.northernconstitution.co.uk/resizer/120/80/true/1576232611910.jpg--.jpg?1576232612000" /></a></div>
                                    </div><p class="titolo"><a href="/news/2019/12/13/news/dup-top-polls-in-east-londonderry-and-north-antrim-as-alliance-votes-increase-7348/">DUP top polls in East Londonderry and North Antrim as Alliance votes increase</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_limavady-northern-constitution   pos2 articolo sport Limavady Northern Constitution">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/sport/2019/12/10/news/fine-effort-not-enough-for-roesiders-7289/"><img alt="Fine effort not enough for Roesiders" title="Fine effort not enough for Roesiders" src="http://www.northernconstitution.co.uk/resizer/120/80/true/1575977950635.jpg--.jpg?1575977950000" /></a></div>
                                    </div><p class="titolo"><a href="/sport/2019/12/10/news/fine-effort-not-enough-for-roesiders-7289/">Fine effort not enough for Roesiders</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_41cd82f6-bffe-4508-8c46-a52766fa2e2d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    </div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="spacer t_25"></div>
    
<div class="tab_menu vc_box_most" id="08d41bf2-f403-4265-a6e8-a224be183096"></div>


<div class="vc_most_read">
    

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Limavady Northern Constitution vc_section_news vc_macro_section_limavady-northern-constitution news articolo cms_article "
           id="box_76850c25-239a-4f72-b250-e78f8ca5c4e5"  articleid="7287"  vcpos="2001"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2019/12/10/news/young-brandon-is-wild-for-life-7287/"><img class="lazy" alt="Young Brandon is &lsquo;wild&rsquo; for life" title="Young Brandon is &lsquo;wild&rsquo; for life" data-original="http://www.northernconstitution.co.uk/resizer/81/57/true/1575977591773.jpg--.jpg?1575977591000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2019/12/10/news/young-brandon-is-wild-for-life-7287/">Young Brandon is ‘wild’ for life</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Coleraine Chronicle vc_section_news vc_macro_section_coleraine-chronicle news gallery  "
           id="box_ca4156dc-6dc5-492c-b8c0-c164fb7bec09"  articleid="7247" gn4id="2559964"  vcpos="2002"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2019/12/10/gallery/-7247/"><img class="lazy" alt="Strike will hit Causeway Hospital" title="Strike will hit Causeway Hospital" data-original="http://www.northernconstitution.co.uk/resizer/81/57/true/GN4_DAT_2490916.jpg--.jpg?1575965804000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2019/12/10/gallery/-7247/">Strike will hit Causeway Hospital</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Coleraine Chronicle vc_section_news vc_macro_section_coleraine-chronicle news articolo cms_article "
           id="box_37cc0992-4e27-4f5e-9f2d-85f51cc89d5d"  articleid="7348"  vcpos="2003"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2019/12/13/news/dup-top-polls-in-east-londonderry-and-north-antrim-as-alliance-votes-increase-7348/"><img class="lazy" alt="DUP top polls in East Londonderry and North Antrim as Alliance votes increase" title="DUP top polls in East Londonderry and North Antrim as Alliance votes increase" data-original="http://www.northernconstitution.co.uk/resizer/81/57/true/1576232611910.jpg--.jpg?1576232612000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2019/12/13/news/dup-top-polls-in-east-londonderry-and-north-antrim-as-alliance-votes-increase-7348/">DUP top polls in East Londonderry and North Antrim as Alliance votes increase</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Coleraine Chronicle vc_section_motor-sports vc_macro_section_sport vc_macro_section_coleraine-chronicle motorsports articolo cms_article "
           id="box_664c791c-6679-40fd-bf3a-b4da2ed865ef"  articleid="7167"  vcpos="2004"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="motor-sports/2019/12/03/news/positive-reaction-to-2020-itrc-championship-7167/"><img class="lazy" alt="Positive reaction to 2020 ITRC championship" title="Positive reaction to 2020 ITRC championship" data-original="http://www.northernconstitution.co.uk/resizer/81/57/true/1575370838938.jpg--.jpg?1575370842000"  width="81" height="57"></a>
			
			<p class="didascalia">ITRC runner-up Alastair Fisher supports largely unchanged calendar.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="motor-sports/2019/12/03/news/positive-reaction-to-2020-itrc-championship-7167/">Positive reaction to 2020 ITRC championship</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    

</div>
</div>
<div class="spacer t_25"></div>

            
            <div class="hidden-xs col-sm-6 col-md-12 col-lg-12 paddingmobile">
                <div id="alpha-related-arts-rr" style="display:none;">
    <div class="col-xs-12 paddingmobile"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12">
        




    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts-rr .schermata').length >= 1){
    $('#alpha-related-arts-rr').show();
   }
});
</script>
            </div>
        </div>
    </div>
    <div class="row all_footer">
        <div class="spacer t_30"></div>
       <link rel="stylesheet" type="text/css" href="http://www.northernconstitution.co.uk/css/limavadync_footer_css.jsp?v=1529506264000" /><div class="container-fluid">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="col-md-6 col-sm-6 col-xs-12 paddingleft">
    <img class="device_previews" src="http://antrimguardian.virtualcms.it/userUpload/FooterResponsive2.png">
    <div class="hideSpacer hidden-lg">
        <div class="spacer t_60"></div>
    </div>
</div>
            <div class="col-md-6 col-sm-6 col-xs-12">
    <div class="spacer t_60"></div>
    <p class="connectedText">Stay connected to us to get the latest news and updates.</p>
    <div class="col-xs-12 social-no-rt-pad">
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://en-gb.facebook.com/MidlandTribuneBirr/"  target="_blank">
              <img src="upload/1529328935646.jpg" alt="1529328935646" title="">
              </a>
        </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/midlandtrib?lang=en"  target="_blank">
              <img src="upload/1529331335195.png" alt="1529331335195" title="">
              </a>
        </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.youtube.com/channel/UCJ8FeVvbQ6dcrcwnvu3o3QA/videos"  target="_blank">
              <img src="upload/1529331027549.png" alt="1529331027549" title="">
              </a>
        </div><!-- CACHED -->

        </div>
    </div>
</div>
            
        </div>
    </div>
</div>
<div class="spacer t_10"></div>
<div class="container-fluid">
    <div class="row">
    <div class="spacer t_10"></div>
        <div class="col-md-12 col-sm-12 col-xs-12 info_footer">
            <div class="row">
                <div class="spacer t_10"></div>
                <div class="col-md-6 col-sm-12 col-xs-12">
    <img class="bottom_logo" src="http://antrimguardian.virtualcms.it/userUpload/limavadynorth.png">
</div>
<div class="col-md-6 col-sm-12 col-xs-12 links2">
    <div class="row spacing">
        <div class="col-md-12 col-sm-12 col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_a692bcdd-1333-4cf0-b25b-c0ca7e7545ca">
                    <ul class="menu_1">
<li class="contact sezione_664 ">
<a  href="http://www.northernconstitution.co.uk/section/664/158/contact"  ><span>Contact</span></a>
</li>
<li class="careers sezione_714 ">
<a  href="http://www.northernconstitution.co.uk/section/714/158/careers714"  ><span>Careers</span></a>
</li>
<li class="terms-and-conditions sezione_396 ">
<a rel="nofollow" href="section/396/158/terms-and-conditions"  ><span>Terms and Conditions</span></a>
</li>
<li class="privacy-policy sezione_395 ">
<a rel="nofollow" href="section/395/158/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    
        </div>
    </div>
</div>
                <div class="spacer t_20"></div>
            </div>
            <div class="spacer t_20"></div>
            <div class="row footer_content">
    <div class="col-lg-3 col-md-3 col-sm-3 col-xs-4">
        <img class="alpha_logo" src="http://ulstergazette.virtualcms.it/userUpload/AlphaMediaLogo.png">
    </div>
    <div class="col-lg-9 col-md-9 col-sm-9 col-xs-8 right_info">
        <p>Northern Constitution</p>
        <p>23 Main Street, Limavady</p>
        <p>BT49 0EP</p>
        <p>Tel: 028 7776 2130</p>
    </div>
</div>

            <div class="spacer t_20"></div>
        </div>
    </div>
</div>
    </div>

    <script type="text/javascript" src="http://www.northernconstitution.co.uk/js/jquery.sharrre.min.js?v=1501247170000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.northernconstitution.co.uk/js/confirm/jquery.confirm.css?v=1501247170000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.northernconstitution.co.uk/js/fancybox/source/jquery.fancybox.css?v=1501247170000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=7313" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('ca670198-bc9e-4620-aa84-0e34ca4f7e8f');
    $('#08d41bf2-f403-4265-a6e8-a224be183096').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#08d41bf2-f403-4265-a6e8-a224be183096 .label_tab_1').bind('click loadFirst',function(){
        $('#08d41bf2-f403-4265-a6e8-a224be183096 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.ca670198-bc9e-4620-aa84-0e34ca4f7e8f').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#08d41bf2-f403-4265-a6e8-a224be183096 p:first').click()
//]]>
</script>

        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 